Forum Zipp-Forum.pl skutery, motocykle!
Największe w Polsce forum motocykli i skuterów marki Zipp, Zico, Yamaha, Kingway, Keeway, Aprilia, Honda, Barton, Benelli, Kymco i inne!

Zipp/Zico/Keeway - Problem z manetką - Zipp Quantum

cygi50 - 2010-12-27, 10:17
Temat postu: Problem z manetką - Zipp Quantum
Wiec tak mam bardzo duży problem z quantumkiem ma on przejechane około 10tys km.Krótko przed zakończeniem sezonu był w serwisie i ustawiali mi kompresje a mianowicie problem jest taki Mam problem z manetka ponieważ czasem ona jest a czasem jej po prostu niema jest teraz zima i chciał bym to zrobić na nowy sezon.Zauważyłem ze przy gaźniku mam urwaną taka szyjkę która odchodzi od gaźnika ale wydaje mi się ze od tego to nie jest ponieważ jak wczoraj byłem w garażu to manetkę miał a dziś jak poszedłem to już niemal.
Proszę o Pomoc.

GrzesQ - 2010-12-27, 11:25

cygi50, manetka nie ma oporów czy jest zablokowana w jednej pozycji?
Być może źle jest założona linka na iglicy.

Cygi50 Pisz z polskimi znakami, stosuj znaki przystankowe.

cygi50 - 2010-12-27, 13:56

Tak jest Zablokowana na jednej pozycji mam w manetce luz i nic więcej.Dziękuję za odpoiwedz.Zaraz idę do garażu i sprawdzę czy to to.
GrzesQ - 2010-12-27, 14:49

cygi50, Nie dziękuj, postaw piwo użytkownikowi który Ci pomógł ;)

Wykręć iglicę z gaźnika, zobacz czy sprężynka się ściska, gdy przekręcasz manetkę.

jaca1995 - 2010-12-27, 17:35

To jest nic jak założysz źle ten tłoczek przy do której jest iglica przymocowana to sie zablokuje i będzie cały czas na wysokich obrotach
cygi50 - 2010-12-27, 19:05

No właśnie u mnie były obroty wysokie ale naprawiłem to,lecz jeszcze czuje ze nie jest ta moc co wtedy nie wiem coś jeszcze musi być zepsute.
GrzesQ - 2010-12-27, 19:43

cygi50, opisz dokładnie co się dzieje.
cygi50 - 2010-12-28, 08:49

Teraz gdy naprawiłem tą iglicę i się przejechałem bo mam jedna drogę odśnieżoną u mnie to czasem jak dodawałem gazu to mi dodawał tak dobrze jak kiedyś a nieraz jak dawałem gazu w manetce to manetka działała jak hamulec i mi hamował i obroty padały i gasł.
GrzesQ - 2010-12-28, 10:13

cygi50, ciekawe historie ;]

Najprawdopodbniej dla tego że silnik był nie rozgrzany i dusił się zbyt dużą ilością podanego paliwa.
Spróbuj wyregulować gaźnik, znajdziesz poradnik na forum.

jaca1995 - 2010-12-28, 11:11

Ja się nigdy tym nie przejmuje bo wiem że jak jest zimny to kopci mocno i jak dodam gazu to gaśnie ale to tylko do momentu jak wyjadę z podwórka potem ful gaz rozpędza się do 40km/h jedzie tak przez 5s i potem już v-max jedzie.

Krymin26: Zdanie rozpoczynamy z wielkiej litery

cygi50 - 2010-12-28, 12:13

Dzięki za pomoc piwka postawione.
Ryszard M - 2010-12-29, 06:22

A czy próbowałeś przesmarować linkę?Moim zdaniem zacina ci się linka.Kup WD40 napuść pomiędzy pancerz a linkę,można wykorzystać strzykawkę.Nie rozumiem w jaki sposób ustawiali Ci kompresję.
cygi50 - 2010-12-29, 22:12

Ja też nie wiem jak ustawili ale wzieli za to 200zł
Ryszard M - 2010-12-30, 03:48

No to pięknie Cię oskubali.
cygi50 - 2010-12-31, 18:03

Ważne ze naprawili a poza tym w Grudziądzu wszystkie serwisy skuterowe są takie ;/

Powered by phpBB modified by Przemo © 2003 phpBB Group